Shoutbox

  • wcf.user.avatar.alt
    L.Gmann

    Hauptdomain will bloß noch nicht

  • wcf.user.avatar.alt
    L.Gmann

    Domain ist nun umgezogen

  • wcf.user.avatar.alt
    L.Gmann

    Daher kann es zu Ausfällen kommen

  • wcf.user.avatar.alt
    L.Gmann

    Hey Leute. Nachdem mein domain Inhaber mich mal wieder geärgert hat habe ich beschlossen die Domain umzuziehen.

  • wcf.user.avatar.alt
    TDunken

    Hey an alle, wie geht es euch allen

  • wcf.user.avatar.alt
    L.Gmann

    zumindest was den soap angeht

  • wcf.user.avatar.alt
    L.Gmann

    So also ich habe nochmal ein paar testscripts drüber laufen lassen, von meiner Seite aus ist alles stabil

  • wcf.user.avatar.alt
    L.Gmann

    Das klingt so, als ob mein soap nicht läuft... :( ich habe mal den AAA record raus genommen vllt. Geht es ja jetzt.

  • wcf.user.avatar.alt
    JokarLP

    und im forum der ts3 viewer hat nen internal error beim versuch ihn aufzurufen

  • wcf.user.avatar.alt
    JokarLP

    und die seite lädt so sch***e ewig :/ kann es damit zusammen hängen das auf meinem root ein apache server läuft und für gitlab ein eigener nginx der eigentlich nur für eine subdomain zuständig ist?

  • wcf.user.avatar.alt
    JokarLP

    also bei steht immer noch bei spender nein

  • wcf.user.avatar.alt
    solidus1983

    Hi all sorry for being away, just got upgraded on internet connection

  • wcf.user.avatar.alt
    L.Gmann

    Ich hatte einfach noch keine Zeit und anscheinend hat sich der apache vor gninx geschoben..... Geht soap wieder? Also wird dein spenden Status wieder angezeigt?

  • wcf.user.avatar.alt
    JokarLP

    Und L.Gmann braucht ihr server technisch noch unterstützung angeht wenn euer mail server noch immer nicht geht? ^^

  • wcf.user.avatar.alt
    JokarLP

    und er sagt auch wieder ich wäre kein spender obwohl ich den spender status habe mit meiner spendermail

  • wcf.user.avatar.alt
    JokarLP

    ich habe aktuell extreme lange ladezeiten beim erstmaligen aufrufen der webseite oder der einstellungen und habe eine fehlermeldung von wegen connection zum updateserver lost bei den einstellungen angezeigt wenn es mal nach 2 minuten geladen hat

  • wcf.user.avatar.alt
    L.Gmann

    Mailserver ist noch offline. Daher kann ich auf Mails momentan nicht eingehen

  • wcf.user.avatar.alt
    L.Gmann

    all versions are currently in german. the next update will have a english version

  • wcf.user.avatar.alt
    lleriv94

    Hi guys! 2.1.5 is in english? ty for awnser

  • wcf.user.avatar.alt
    Zeziroth

    Ok, hab dich angeschrieben

  • :)
  • :(
  • ;)
  • :P
  • ^^
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • ||
  • :/
  • :S
  • X/
  • 8)
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • 8|
  • :cursing:
  • :thumbdown:
  • :thumbsup:
  • :thumbup:
  • :sleeping:
  • :whistling:
  • :evil:
  • :saint:
  • <3
  • :!:
  • :?:

Forum

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Users Online 38

    38 Guests - Record: 9 Users ()

    Legend:

    • Administrators
    • Moderators
    • Moderators (2)
    • Supporter
    • Moderators (2) (2)
    • Users
    • Verwarnter User
  • Statistics

    197 Members - 216 Threads - 1,226 Posts (1.53 Posts per Day)
    Latest Member: Justin_SGD.