Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • BleckHall -

    Replied to the thread Instantz wird nicht erkannt.

    Post
    EDIT: Verbindung steht jetzt nur kommt dauerhaft You got banned from server. Connection closed.
  • BleckHall -

    Posted the thread SQL Fehler bei Ticket.

    Thread
    2020-01-23 23:42:26 |ERROR| createTicket (SQL Error): Leider wird mir nicht mehr angezeigt. Wie kann ich das beheben ? Grüße
  • BleckHall -

    Posted the thread Instantz wird nicht erkannt.

    Thread
    Huhu habe das Problem, dass immer Status:Error: connection failed! kommt habe aber alle IP's in der Whitelist hinzugefügt. QueryPort, Benutzer, etc.... stimmt auch überein.... forum.first-coder.de/index.php…f70c03f4350bf55d8ef6e60da
  • LordIcon -

    Wrote a comment on L.Gmann’s wall.

    Wall Comment
    Hey, ich kann mein account nicht aktivieren weil ich keine Mail bekomme. Kann mit jemand helfen bitte?
  • L.Gmann -

    Replied to the thread About panel v2 installation.

    Post
    Can you tell us the error from the error log?
  • heartles39 -

    Replied to the thread About panel v2 installation.

    Post
    Error when I extract files from the folder yes
  • L.Gmann -

    Replied to the thread About panel v2 installation.

    Post
    Normally he should unzip the file there.... Did you have a error in the php error log or the browser console?
  • L.Gmann -

    Replied to the thread Group add & information error.

    Post
    Looks like there is a notice which blocks the request.You need to deactivate the display_errors in the php.ini and the problem should disappear
  • L.Gmann -

    Replied to the thread Backup installation.

    Post
    This message came from the query itself. Looks like there is a invalid character in the backup. Look in the file vor the character and remove them.
  • Erdem -

    Posted the thread Group add & information error.

    Thread
    I get an error when adding a user to the group and trying to look up user information Sorry bad English prnt.sc/qitop1
  • heartles39 -

    Posted the thread About panel v2 installation.

    Thread
    Hello What am I supposed to do here? How to install panel v2
  • heartles39 -

    Posted the thread Backup installation.

    Thread
    Hello I get this error when uploading server backup through panel. Room backup set up smoothly. But the server does not load the backup. How ido solve it ? Failed! ErrorID: 1540 | Message: convert error extra_msg=invalid character @21
  • heartles39 -

    Replied to the thread Add a query.

    Post
    Failed! They were blocked because of too many wrong attempts! Please contact the operator of the website for more information! How can I remove this error. Or how do I increase the right to try 3 times? I also could not find a section of the panel to…
  • L.Gmann -

    Replied to the thread Add a query.

    Post
    You can manage the user over the administration/user interface.
  • heartles39 -

    Posted the thread Add a query.

    Thread
    Hello I'm using the first-coder panel. I have an i'm bot query. I want customers to give me this authorization through the panel without the need for me. How can I do that?
  • Justin_SGD -

    Replied to the thread Error: host isn't a ts3 instance!.

    Post
    Ich habe den Fehler selber gefixxt. Ich habe meine die IP ueber die das WI läuft beim TS in die whitelist hinugefuegt.
  • Justin_SGD -

    Posted the thread Error: host isn't a ts3 instance!.

    Thread
    Guten Tag, Ich habe mir soeben das Ts3 Wi V2 heruntergeladen und installiert. Soweit hat auch alles geklappt. Ich wollte ein Server Backup erstellen. Auf einmal hat die Website lange geladen und es kam ein Fehler: Error: host isn't a ts3…
  • L.Gmann -

    Replied to the thread Teamspeak 5.

    Post
    Die Antwort bis jetzt war die Entziehung unserer Lizenz und Beendigung der Partnerschaft. Sie werden wohl ein eigenes interface bereitstellen und wollen uns daher nicht mehr supporten.
  • TDunken -

    Replied to the thread Teamspeak 5.

    Post
    Guten Tag, kam schon eine Antwort von denen ? (Teamspeak Supp)
  • Asrothear -

    Replied to the thread Hilfe bei den Maileinstellungen.

    Post
    Mhh, die E-Mail wir vom Checker jetzt auch erkannt. Was mir grade aufgefallen ist das du die Verschlüsselung aus "SSL" stehen hast aber Port 25 eingestellt. Versuch es mal mit 465, es sei denn du bist dir absolut sicher das der Mail Server so…